122 Aufrufe
Gefragt in Windows 10 von
Hallo,

ich möchte in einer eigenen Zelle z.B. A2 den Wert der Nachbarzelle A1 abfragen.

Wenn sie Null oder negativ ist soll in A2 eine 0 stehen.

Wenn größer als Null soll in A2 eine 1 stehen.

Kann mir da wer helfen mit der Formel?

DANKE herzlich!!!

1 Antwort

0 Punkte
Beantwortet von m-o Profi (22.8k Punkte)
Hallo Uschi,

mit der folgenden Formel kannst du das lösen:

=WENN(A1<=0;0;1)

Gruß

M.O.
...