Supportnet Computer
Planet of Tech

Supportnet / Forum / WindowsXP

Pc startet immergenau nach 4 min neu





Frage

Moin Ich hab ein mittel schweres Problem. Mein Pc startet immer neu. Ich hab schon alles Probiert. Ich hab alle Karten raus. Neue Grafickarte. Neue Speicher. Andere Festplatte. Anderes Netzteil. Andere Betriebssysteme installiert (Linux, XP, 2003 Server). Ich kann die ganzen System installieren nur wenn ich die dan Boote (bei Microsoft genau 4 min und bei Linux etwas länger ca. 10 min) startet das vermalledeite Ding neu. Ohne Bluescren ohne den kleinsten Hinweis. HILFE HILFE Spezifikationen P3 1GHz 512 MB Ram /(128 MB Probe Ram) 80 GB bzw. 15 Gb Motherboard: FSI CA63-EN Grafikarte: Rage 128 Pro / Riva TNT 2

Antwort 1 von Saarbauer

Hallo,

schon mal nach den lüftern gesehen, sieht nach einem Temperaturproblem aus.

Gruß

Helmut

Antwort 2 von phil1234

jo
und da ist mir was komisches aufgefallen. Der Anschluss für den Systemlüfter funzt nicht. Ich hab schon ein paar lüfter angeschlossen aber die Laufen alle nich nir zucken einmal ganz kurz beim reinstecken.

Antwort 3 von phil1234

aber sonst ist die Temperatur okay.
North und south Bridge handwarm , Cpu nich heißer als 30 °C, HDD wird auch nur Handwarm nach längerem Betrieb ( Neustarts : )

Antwort 4 von Saarbauer

Hallo,

dann kann es mehr und auch was anderes sein.

Da der Rechner sonst läuft, möchte ich das Netzteil als Fehlerquelle zwar nicht ausschliessen, aber halte das für unwahrscheinlich.

Hast du die Lüfter auf dem Board angeschlossen oder Zuleitung aus dem Netzteil?

Kannst du mal mit Everest die Spannungen auslesen?

Gruß

Helmut

Antwort 5 von phil1234

hab ich auch schon

Antwort 6 von Saarbauer

Hallo,

und wie war das Ergebnis?

Zu meiner Frage mit dem Lüfter fehlt ganz die Antwort.

Eine Empfehlung, sein recht sparsam mit deinen Antworten, dann erhälts du auch bald keine Hinweise mehr..

Kleiner Hinweis, es sind nähere Angaben erforderlich

https://supportnet.de/showfaq/840

hier besonders Punkt 7.

Das Hellseherforum ist woanders

Gruß

Helmut

Antwort 7 von phil1234

Entschuldige,
Aber deine Lesekompetenz lässt auch zu wünschen übrig. Wie ich schon am Anfang geschrieben habe hab ich auch das Netzteil getauscht.
Das zweite ist ein der Systemlüfter ist mit dem Board (System Fan) verbunden.
Das zweite die Spannung ist ganz normal hab nicht Everest sondern mit dem Via Tool ausgelesen.

Gruß
Philipp

Antwort 8 von ®Birger

Hi

Cpu nicht heißer als 30 °C

Habe solche Temperatur bei einer normal arbeiteten CPU (P3 1GHz und dann XP) noch nicht gesehen.

Ist das ein Monsterkühler da oben drauf mit Stichstoffkühlung oder kann der TempSensor von der CPU vielleicht einen an der Klatsche haben?

Antwort 9 von Saarbauer

Hallo,

hier muß ich mich @®Birger anschliessen, da scheint dein Board eine Macke zu haben und dann kannste alles abhaken.

Ich selbst kenn keine Möglichkeit ein Board auf Fehler zu testen.

Gruß

Helmut

Antwort 10 von xmax

Zitat:
Ich hab schon alles Probiert.
- hi, wenn jemand sagt "pommes mit alles" dann ist es klar, sagt er aber "alles versucht" und das beim sowas hier, hmm?

ich finde es echt unterhaltsam, wie du hier über die lesekompetenz schreibst (anzweifelst), selbst aber das gleiche tust.

lese mal die antwort 6 genauer.
die angaben welche du gemacht hast, wären vielleicht beim einfachen problem ausreichend, nicht jedoch im diesen fall.

schon mit knoppix/kanotix oder einer anderen live cd versucht?
schon was von pc diagnose-card (alias postcard) gehört?
schon die cpu auf einem anderen (passenden) mainboard gestet?
die fragen sind rein rethorisch zu betrachten.

mfg

apropo angaben...
Motherboard: FSI CA63-EN ... naja, es noch zu kommentieren überflüssig wäre.

Antwort 11 von phil1234

Muss wohl einsehen das das Board ne Macke hat.

@ Saarbauer: Entshculdige noch mal für die Patzige Antwort
@ ®Birger : Hab auch noch mal mit der Hand gefühlt. Warm wird die CPU nicht.
@ xmax: Ich wollte keine rechenintensiven Sachen wie Spiele und Co darauf machn, sondern das Ding nur als Domain Controller und Exchangserver einsetzen. Dafür braucht man wohl keine HighEnd Komponennten.

Gruß

Philipp

Antwort 12 von xmax

Zitat:
@ xmax: Ich wollte keine rechenintensiven Sachen wie Spiele und Co darauf machn, sondern das Ding nur als Domain Controller und Exchangserver einsetzen. Dafür braucht man wohl keine HighEnd Komponennten.
- nö, wo habe ich das geschrieben und wo hast du über den server geschrieben?
Zitat:
Andere Betriebssysteme installiert (Linux, XP, 2003 Server).
-das hier?
mit deinem theard zusammen betrachtet, eher als testinstallationen erkennbar, da es doch um startprobleme ging, hmm?

egal, schön dass es geklärt wurde...

mfg

...mit den kompetenzen meine ich ;-))

Antwort 13 von Kismo

Hallo phil1234


Zitat:
Hab auch noch mal mit der Hand gefühlt. Warm wird die CPU nicht


Wie kannst Du denn bei aufgesetzem Lüfter die CPU mit der Hand auf Tempereatur prüfen?? Nutze dafür ein Prog wie Everest Home oder das Bios.

Gruß

Kismo

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: