Supportnet Computer
Planet of Tech

Supportnet / Forum / NW-Sonstiges

Brauche Hilfe Bei Netzwerkverbindung





Frage

Hallöchen Ich habe mir vor kurzem einen PC gekauft und wollte diesen jetzt per Netzwerk (mittels Cross Over Kabel) mit meinem Laptop verbinden. Leider klappt das nicht so einfach wie ich es mir dachte. Als erstes Habe ich über das TCP/IP Protokoll die IP Nummern selber vergeben (192.168.1.3 beim PC und 192.168.1.2 beim Laptop), Subnetzmaske ist jeweils 255.255.255.0 Zusätzlich habe ich noch jeweils bei Bevorzugter DNS-Server die Ip des anderen PC´s angegeben. Dann habe ich den PC neu gestartet und mein MSHEIMNETZ erstellt. Leider kann der Laptop nur sich selbst sehen und der PC kommt nicht mal in die Arbeitgruppe bzw zeigt sie leer an. Also habe ich nun angefangen zu Pingen um die verbindungen zu testen. Der Pc kann zum Laptop Pingen aber nicht zu sich selbst. Der Laptop kann nicht zum PC pingen, dafür aber zu sich selbst. Das nächste Problem ist wenn ich versuche die IP Adressen automatisch zuweisen zu lassen geht das nur beim Laptop, beim PC zeigt er dann immer keine Konnektivität oder so und zeigt and Ungültige IP (weil keine zugewiesen wurde). Noch zur Info: Mit dem Laptop gehe ich über W-LAN und meinem Router ins Internet, ohne Probleme. (Erwähne das nur falls meine Probleme damit zusammen hängen können) Will aber wie gesagt nur die beiden PC´s vernetzten. Nun noch ein paar sachen vorweg: - anderes Cross Over Kabel hab ich auch probiert - Windows Firewall hab ich ausgeschalten - andere Netzwerkkarte hab ich auch probiert (gleiche Probleme) Ich bin jetzt am Verzweifeln und weiß nicht weiter. Ich hoffe von euch kann mir jemand helfen,währe echt dankbar. Danke im Vorraus

Antwort 1 von JanSchmitte

N´Abend,

Welche Betriebssysteme verwendest Du?
Hat Dein WLAN-Router auch LAN-Anschlüsse?

Du hast auf dem Router doch bestimmt den DHCP-Server laufen (=automatische IP-Vergabe), oder?

Falls Du meine Fragen bisher mit "Ja" beantwortet hast, schliesse doch mal beide Rechner an den Router an. Nach einem Neutstart sollten die sich alle benötigten Einstellungen vom Router holen und der Abgleich sollte möglich sein...

Falls das nichts hilft, poste hier mal die Betriebssysteme (mit Service Packs).

MfG, Jan

Antwort 2 von Seth

Hab auf beiden rechnern Windows XP

Ja mein Router hat auch ein Lan anschluss, hab das auch schon ausprobiert,aber selbes problem, Pc kann zum Laptop Pingen aber nicht zu sich selbst, Laptop kann nicht zum PC pingen, aber zu sich selbst.

Antwort 3 von JanSchmitte

Haben beide Rechner das SP2 und die aktuellen Hotfixes drauf? Teilweise liegt´s da dran...

Brauchst Du denn unbedingt eine LAN-Verbindung? Für eine einfache Datenübertragung könnte man ja auch eine CD-R (W) nehmen...

Ich weiss, dass das Deine Frage nicht beantwortet, aber warum umständlich eine Lösung suchen, wenn man bequem um das Problem herumschiffen kann...

Jan

Antwort 4 von Seth

Ne brauch das Netzwerk schon weil ich mit dem Laptop unterwegs bin und dann zum feierabend die Daten mit dem Pc abgleichen will (also es müssen viele Daten hin und her) und das währe bissel umständlich mit einer CD-RW.

Also SP2 und die aktueller Hotfixes sagt mir jetzt nix. Was ist das und wo soll ich gucken ob ich das drauf hab?

Danke erstmal für deine schnelle Hilfe

Antwort 5 von JanSchmitte

SP" ist das "Service Pack 2", das ist so eine Art Update für das Betriebssystem...

Sollte man auf jeden Fall installieren, es bereinigt Fehler und schliesst Sicherheitslücken!

Ob Du´ schon installiert hast, siehst Du in den "Eigenschaften" des Arbeitsplatzes (Rechtsklick-Menü), das steht da unter dem Punkt "System" im neuen Fenster.

Falls Du es noch nicht hast, das SP2 findest Du hier (265 MB).

Hotfixes sind kleine Updates für das Betriebssystem, auch diese sollte man unbedingt installieren. Bevor Du jetzt alle einzeln runterlädst, zieh Dir diese Datei (33,5 MB), da sind alle Hotfixes seit dem SP2 drin, ist so wesentlich bequemer...

Nach dem Runterladen beide Dateien installieren (erst SP2, dann Hotfixes), Neustarten, und Deine Rechner sind wieder auf dem neuesten Stand

MfG, Jan

Antwort 6 von Seth

Gut ich probiers und dann meld ich mich nochmal,ich hoffe es geht dann. Mich wundert es nur das der PC sich nicht selbst anpingen kann, das ist doch seltsam oder.

Antwort 7 von Seth

Die zweite Datei geht leider nicht runter zu laden!

Antwort 8 von JanSchmitte

MMh, dann haben die wohl was gegen Hotlinking (Direkt-Link zur Datei)...


Egal, klicke auf dieser Seite auf Download, dann sollte es funktionieren...

Jan

Antwort 9 von Seth

Jo funktioniert. Danke nochmal. Da bin ich ja mal gespannt.

Antwort 10 von Unwichtig

Nur mal so nebenbei:

@ Jan Schmitte

Das ist ja wohl übelstes Combuterbild Wissen (vermute ich jetzt einfach mal so ;-) )

Die Sicherheitslücken,die das SP2 "angeblich" schliest ,sind in SP 1 auch geschlossen. ;-) ... es werden auch jetzt und bis Ende des Produktzykluses von XP - aber mindestens bis SP 3 - Sicherheitsrelevante Lücken im SP 1 geschlossen.Viele Leute haben XP2 GANZ BEWUSST ! nicht installiert.
Warum? - kannst du ganz einfach im I-Net nachlesen ;-) .... aber nur mal so ein paar kleine Beispiele :

Inkompatibilitäten mit älterer Software
Ein Sicherheitscenter (lol) das dem User Sicherheit vorgaukelt,das es nicht bietet
Eine Menge anderer Balast,den viele User nicht auf ihrem Rechner wollen.

Selbst MS weiss das und patcht auch das SP 1 fleisig weiter.

Deshalb wäre ich auch vorsichtig damit ,solche Fehler auf ein fehlendes SP 2 zu schieben ..... genau das Gegenteil kann der FAll sein,da das SP 2 schon oft zu Hard/Software probs geführt hat,die mit dem SP 1 gar nicht exestieren ;-)
Hab´ ich bei "Fremdrechnern" selbst schon ein paarmal erlebt.

Denk´ mal etwas über deine leichtfertigen "Tips" nach,bevor du noch mehr "unbedarften" Leuten das 2. Servicepack unterschiebst ;-)

Just my 2 cents

PS: Das mit dem Updatepaket von Winfuture,kann ich natürlich gutheissen ;-) ..... benutzte selbst aber ein anderes
.


@ Seth

Tut mir leid,das ich dir nicht wirklich weiterhelfen kann.
Klingt für mich,selbst wenn du sagst das du sie abgeschaltet hast,sehr nach einem "Firewallähnlichen" Problem an.
Schau´ dir doch am besten ,nochmal auf einschlägigen Seiten,eine funtionierende Netzwerkkonfiguration an und vergleich sie mit deiner.Vielleicht ist es nur ein kleiner Einstellungsfehler.

Alternativ poste hier mal die genaue Netzwerkkonfiguration von beiden Rechnern.Dann schaun wir mal ,ob´s daran liegt.

Interessant wäre noch .... kannst du mit deinem PC ,über den Router eine Verbindung in´s I-Net herstellen? Wenn nicht überprüfe mal die Protokolle auf deiner Netzwerkarte.

Gruss
Unwichtig

Antwort 11 von Seth

Also ich hab jetzt erstmal alles so gemacht wie JanSchmitte gesagt hat und leider ist alles beim alten. Das eizige was jetzt besser ist, ist das wenn ich am PC die IP automatisch zuweisen lasse nicht mehr das Problem mit der Konnektivität kommt. Aber auch wenn ich auf beiden Rechnern die IP automatisch zuweisen lasse geht es nicht.

@ Unwichtig

Welche Netzwerkkonfiguration genau brauchst du also wo finde ich die die du lesen wills. Und wo finde ich die Protokolle?

Werd das andere was du sagst demnächst mal ausprobieren, denke das müsste gehen. Bringt uns das dann weiter?

Versteh immer noch nicht warum der PC sich nicht selbst anpingen kann.

Ich hoffe wenigsten ihr wisst noch weiter...

Antwort 12 von Unwichtig

Das der PC sich nicht selbst anpingen kann,ist wirklich merkwürdig .... vielleicht fällt ja jemandem anderen noch etwas dazu ein.

Sorry ... habe keine Zeit mehr ... darum nur in Kürze:

Netzwerkonfiguration : Eingabeauforderung: dann .... "ipconfig /all sollte reichen ;-)

Für die Protokolle: Rechtsklick auf deine Netzwerkarte/Eigenschaften .. nachschauen ,ob dort alle nötigen eingetragen sind (bitte wiederum im I-Net nachschauen ... die Zeit drängt mich ;-)) ... obwohl ich mir nicht wirklich vorstellen kann ,dass es daran liegt .

Hoffe ich habe morgen die Zeit wieder hereinzuschauen ... wenn nicht ... es gibt noch viele schlaue Leute hier , die mit diesen Daten etwas anfangen können ;-)

Gruss
Unwichtig

Antwort 13 von Gummikuh

Moin moin,
Zitat:
Zusätzlich habe ich noch jeweils bei Bevorzugter DNS-Server die Ip des anderen PC´s angegeben.

Also das wuerde ich aendern. Gib dort jeweils die lokale IP-Adresse ein, ggf. funktioniert es dann auch mit den selbst anpingen.
Geht denn bei beiden Rechnern ein Ping auf die 127.0.0.1 ?

Gruss
Micha

Antwort 14 von sharino

Hallo,

hast Du schon mal den Installationsassistenten für Netzwerke benutzt, den XP ja bietet??

Gruß
sharino

Antwort 15 von SevenOffNein

Hi,

ich hab mich selber ewig mit dieser Sache (verbinden zweier Windows-Rechner über Crossover-Kabel) rumgeärgert. Und ich weiß, dass auch Leute, die mehr Ahnung von Netzwerken haben als ich, daran gescheitert sind. Deshalb frage ich mal ganz doof:

Warum möchtest du eigentlich nicht den Router nutzen, um deine Daten rüber zu schaufeln? Das wäre doch das Nächstliegende und m.E. wesentlich unkomplizierter. (Du bräuchtest allerdings ein normales Netzwerkkabel oder halt eine WLAN-Karte für den PC.)

Und gleich noch ne doofe Frage:

Hast du die betreffenden Ordner eigentlich frei gegeben? Ok, Ping müsste trotzdem gehen. Aber das könnte vielleicht erklären, warum die Arbeitsgruppe bei dem einen Rechner leer ist.

In den Eigenschaften der zuständigen Netzwerkkarten müssen neben dem TCP/IP die Datei- und Druckerfreigabe sowie der Client für Microsoft-Netzwerke angehakt sein.

Aber das sollte der von sharino erwähnte Netzwerkinstallations-Assi ´von alleine´ machen.

Gruß
Seven

Das Feedback ist das Brot des Supportnetlers.

SevenOffNein


Antwort 16 von CurrentByte

Hi,

ist es nicht so das wenn man die PCs mittels Crossoverkabek verbindet man keine Zwischenstation (Router etc braucht)?

Er will ja mit dem zweiten PC nicht inds I-Net sondern nur die Daten "Sichern".

Dann sollte es reichen wenn du den Ratschlag von Gummikuh befolgst. Und Abschliessend nochmal den Netzwerkassistenzten durchlaufen lässt.

Gruss CurrentByte

Antwort 17 von SevenOffNein

Zitat:
CurrentByte schrieb am 17.02.2006 um 10:30

ist es nicht so das wenn man die PCs mittels Crossoverkabek verbindet man keine Zwischenstation (Router etc braucht)?

Ist richtig, aber er hat ja nun mal nen Router.
Zitat:
Er will ja mit dem zweiten PC nicht inds I-Net sondern nur die Daten "Sichern".

Trotzdem kann er doch den Router zum Datenaustausch nutzen. Ich halte das nun mal für den einfachsten Weg. Wäre in wenigen Minuten eingerichtet. Aber es war ja auch nur eine doofe Frage... ;-)


Gruß
Seven

Antwort 18 von JanSchmitte

@ Unwichtig

Das mit dem "ComputerBild-Wissen" nimmst Du bitte zurück, ich habe schon etwas mehr Ahnung, schliesslich habe ich meine Ausbildung in diesem Bereich gemacht.

Weiterhin habe ich bisher nicht die Erfahrung gemacht, dass das SP2 sich negativ auf meinen PC / den PC anderer Leute, denen ich geholfen habe, ausgewirkt hätte...

Auch ist mir bisher keine Software untergekommen, die unter XP funktioniert, aber mit dem SP2 nicht mehr zu gebrauchen ist. Ich bezweifle nicht, dass es sowas gibt, aber ich hatte sowas noch nicht...

Ausserdem:
Wo bitte ist der Unterschied zwischen dem SP2 und den einzelnen Hotfixes? Das SP2 beinhaltet (im wesentlichen) sämtliche Hotfixes und Updates für XP, nur halt in einer Datei!

Ich will jetzt hier keine Diskussion darüber vom Zaun brechen, wollte nur meine Sicht der Dinge kundtun und das "ComputerBild-Wissen" loswerden...


Jan

Antwort 19 von Seth

Also nun eins nach dem anderen:

Die 127.0.0.1 anpingen geht auf beiden Rechnern. (Was bedeutet das?)

So hier jetzt das IPConfig/all vom Laptop

C:\Dokumente und Einstellungen\Dominique>ipconfig/all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : acer-nat019fshi
Primäres DNS-Suffix . . .. :
Knotentyp . . . . . . . . . .... . . : Hybrid
IP-Routing aktiviert. . . . . . : Nein
WINS-Proxy aktiviert. . . . . : Nein

Ethernetadapter Drahtlose Netzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek RTL8180 Wireless LAN (Mini-)
PCI NIC #2
Physikalische Adresse . . . : 00-0B-6B-28-47-65
DHCP aktiviert. . . . . . . . . .... : Ja
Autokonfiguration aktiviert . : Ja
IP-Adresse. . . . . . . . . . . ...... : 192.168.2.101
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . ... . . . . : 192.168.2.1
DNS-Server. . . . . . . . . ..... . . : 192.168.2.1
Lease erhalten. . . . . . ... . . . : Freitag, 17. Februar 2006 02:49:54
Lease läuft ab. . . . . . ..... . . . : Montag, 15. Februar 2016 02:49:54

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . ... . : VIA Rhine II Fast Ethernet Adapter
Physikalische Adresse . . . .: 00-C0-9F-2E-A0-FD
DHCP aktiviert. . . . . . . .... . . : Nein
IP-Adresse. . . . . . . . ...... . . . : 192.168.0.3
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . :
DNS-Server. . . . . . ..... . . . . . : 192.168.0.2

Und hier das IPConfig/all vom PC

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . ..... : name-cd5fda878d
Primäres DNS-Suffix . . . . . .:
Knotentyp . . . . . . . . . . ........ . : Gemischt
IP-Routing aktiviert. . . . ... . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung 3:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. ..................... : Realtek RTL8139/810x Family Fast Eth
ernet NIC
Physikalische Adresse . . . .: 00-13-D3-DE-EA-5D
DHCP aktiviert. . . . . . . . . .... : Nein
IP-Adresse. . . . . . . . . . . ...... : 192.168.0.2
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
IP-Adresse. . . . . . . . . . . ...... : fe80::213:d3ff:fede:ea5d%4
Standardgateway . . . . . . . .. :
DNS-Server. . . . . . . . . . . ..... : 192.168.0.3
fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse .... : FF-FF-FF-FF-FF-FF-FF-FF
DHCP aktiviert. . . . . . . . . .. : Nein
IP-Adresse. . . . . . . . . . . . .: fe80::5445:5245:444f%5
Standardgateway . . . . . . . :
NetBIOS über TCP/IP . . . . : Deaktiviert

Tunneladapter Automatic Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. .................... : Automatic Tunneling Pseudo-Interface

Physikalische Adresse . . . : C0-A8-00-02
DHCP aktiviert. . . . . . . . . .... : Nein
IP-Adresse. . . . . . . . . . . : fe80::5efe:192.168.0.2%2
Standardgateway . . . . . . . . . :
DNS-Server. . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Das mit dem DNS- Server hab ich auch so gemacht wie Gummikuh gesagt hat, hat aber kein erfolg gebracht.

@ SevenOffNein

Ich hatte das ja probiert, hab den PC mittels CrossOver Kabel an den Router gehängt, und hab aber das gleiche Ergebnis wie vorher gehabt (in Bezug auf das Pingen)
Die Festplatten habe ich auch schon auf beiden Rechnern freigegeben.
Datei- und Druckerfreigabe sowie der Client für Microsoft-Netzwerke ist auch auf beiden Rechnern angehackt.

Ich hoffe ihr könnt damit jetzt was anfangen. Danke nochmal an alle, finds klasse das so viele mir helfen. Ihr seit Spitze.

Antwort 20 von SevenOffNein

Zitat:
Seth schrieb am 17.02.2006 um 11:50

Ich hatte das ja probiert, hab den PC mittels CrossOver Kabel an den Router gehängt,

Zitat:
SevenOffNein schrieb am 17.02.2006 um 09:48

(Du bräuchtest allerdings ein normales Netzwerkkabel oder halt eine WLAN-Karte für den PC.)

Wie gesagt, benötigst du für die Verbindung zum Router ein ungekreuztes, stinknormales Netzwerkkabel (gibts für kleines Geld). Ich wüsste nicht, dass das mit Crossover klappen würde.

Antwort 21 von Seth

also ich hab so ein Kabel, aber ich hatte das mit dem Cross Over probiert, konnte aber dadurch auch den Laptop anpingen, also wie gesagt hatte bezüglich des pingen genau die gleichen Probleme.

Werd das jetzt mal mit dem normalen Netzwergkabel probiern, hab bloß kein Plan wie ich dann alles einsellen muss und so. Stell mir das so schwer vor weil ja alles über den Router geht und der muss das ja dann irgendwie weiterleiten und so. Hab leider keine Ahnung davon.

Antwort 22 von Seth

Hab grade was komisches festgestellt, also mit dem pingen ist es leider immer noch so aber der Laptop sieht jetzt in der Arbeitsgruppe sich selbst und den PC und wenn ich ihn anklicken will kommt wieder die bekannte Fehlermeldung. Beim PC komme ich aber immer noch nicht in die Arbeitsgruppe.

Antwort 23 von sharino

Mann, machst Du das kompliziert. Schließ die Dinger an den Router an und nimm den Netzwerkassistent. Kann doch nicht so schwer sein.

Antwort 24 von Seth

Habs grade ausprobiert, und komm nicht so recht klar.
Also kabel ist dran. Anzupingen geht jetzt garnix mehr. Lan Verbindung steht aber. Welche Schritte muss ich anklicken beim NEtzwerk Assistenten?

Antwort 25 von Seth

Also bin jetzt bissel weiter gekommen. Wie gesagt hab jetzt den PC an den Router angeschlossen. Verbindung steht. Die IP vom PC hab ich jetzt automatisch zuweisen lassen und er hat sie auch gleich richtig an das W-LAn vom Laptop angepasst. Dann hab ich wieder angefangen zu pingen und musste feststellen das wieder das gleiche Problem besteht, Pc kann zum Laptop Pingen aber nicht zu sich selbst, Laptop kann nicht zum PC pingen, aber zu sich selbst.

Konnte aber am Laptop den PC in der Arbeitsgruppe sehen aber leider nicht drauf zugreifen. Beim PC komme ich immer noch nicht in die Arbeitsgruppe.

Falls jemand bisse mehr Zeit hat sich mit meinem Problem zu befassen, hier mal meine ICQ-Nummer: 172845349

Antwort 26 von SevenOffNein

Schön, dass du wenigstens ein bisschen weiter gekommen bist. Übrigens ist mir noch aufgefallen, dass bei dem alten Ergebnis von ipconfig die eine IP
192.168.2.101
und die andere
192.168.0.2
lautet. So viel (oder wenig) ich weiß, dürfen sich nur die Zahlen hinter dem letzten Punkt unterscheiden.

Du könntest aber jetzt noch mal versuchen, feste IPs zu vergeben, z.B.

beim Desktop-Rechner

IP - 192.168.x1 (x an die entsprechende Stelle der Router-IP anpassen)
Standardgateway - [Router-IP]
Bevorzugter DNS-Server - [Router-IP]

beim Laptop

IP - 192.168.x.2 (x an die entsprechende Stelle der Router-IP anpassen)
Standardgateway - [Router-IP]
Bevorzugter DNS-Server - [Router-IP]


Das wäre nur ein hilfloser Versuch. Denn warum du den PC nicht anpingen kannst, will mir nicht einleuchten und mir fehlt auch leider das Grundwissen, um eine Erklärung zu finden, die außerhalb meines eigenen Erfahrungsbereichs liegt.

Kommst du mit dem PC eigentlich jetzt ins Internet? Oder was genau bedeutet "Verbindung steht"?

Arbeitsgruppe ist doch identisch auf beiden Rechnern? (Du solltest übrigens aus Sicherheitsgründen einen anderen Namen als "MSHEIMNETZ" wählen.)

Hast du inzwischen mal versucht, mit Hilfe des Netzwerkassistenten die Verbindung einzurichten oder kannst du "Netzwerkressourcen hinzufügen"?

Und als letzte Verzweiflungstat: Was sind das eigentlich für seltsame "Tunneladapter" in Antwort 19? Kannst du die löschen?

ICQ hab ich z.Z. nicht installiert, bin aber hier eh mit meinem Latein am Ende. Kann nur doof rumraten, wie man sieht. :-/

Antwort 27 von Seth

Habs grad probiert, geht auch nicht, immer das gleiche Problem.
Arbeitsgruppe ist Identisch.
Mit Verbindung steht meint ich nur das er anzeigt das de Kabel angeschlossen sind.
Netzwerkassistenten hab ich in all möglichen Varianten probiert.
Keine Ahnung was das fürn Tunneladapter ist, wenn du das nicht weißt weiß ich es erst recht nicht.

Ich probier jetzt erstmalwas ganz anderes.
Ich hol jetzt für den PC ein W-Lan Stick und versuche Laptop und PC über W-Lan zu verbinden. Wenn das auch nicht geht dann weiß ich auch nicht mehr. Vielleciht ruf ich mal Bill Gates an, der macht bestimmt ein klick und dann gehts *ggg*

Werd euch weiterhin Berichten

Nochmal danke euch allen.
Meld mich

Antwort 28 von Seth

Leute ich hab das Problem gelöst. Auf dem Neuen PC war ne Testversion von Norton Internet Securety drauf. Des hat alles blockiert.

Ich danke nochmal allen ganz Herzlich für die Hilfe

Jetzt bin ich HAppy