Supportnet Computer
Planet of Tech

Supportnet / Forum / Modem

Router Speed Touch 546





Frage

Mal eine frage an euch ,die auch bei Tele 2 ihre Internetleitung haben(6000 Leitung) Es geht darum hatte vorher bei einem anderen Anbieter eine 1000 Leitung.Habe dann zu Tele 2 gewechselt(Leitung war geschaltet im Juni und letzte Woche bekam ich dann endlich die Hardware) jetzt aber mein Problem ich komme nicht ins Internet kann es sein das mein system die Leistung durch die jetzt 6000 Leitung nicht packt oder was brauche ich noch? Bzw denke ich es sind gewisse Router einstellungen (war vorher bei 1&1) hoffe hier kann mir einer weiterhelfen?Was muß ich machen damit es wieder klappt ?Bin z.Z bei einer Bekannten am Pc Router ist ein Speed Touch 546

Antwort 1 von POwerDAU

hi

Bzw denke ich es sind gewisse Router einstellungen (war vorher bei 1&1)

dem ist sicher so.
du musst nat. bei deinem router die zugangsdaten deines neuen providers eintragen.

da es adsl ist und in deutschland, weiss ich ned 100%ig was alles, aber mindestens Telefonkennung und passwort wirs du im routersetup schon eintragen (du siehst ja was da noch von 1&1 eingetragen war)
die neuen zugangsdaten findest du im schreiben von TELE2

wie du in den setup des routers kommst?
- am besten im handbuch nachschauen
- kurzfassung bei standard-einstellungen, mit pc am router IE öffnen, adresse: 192.168.0.1 eingeben, dann "admin" und "das standardpasswort vom router" (meist was wie 1234, steht im handbuch)

so long
POwerDAU

Antwort 2 von POwerDAU

ahhh vmist, sorry, ich hab mir "ver-quotetet"

Antwort 3 von mahina

und was meinste du ,jetzt bitte damit??

Antwort 4 von POwerDAU

das ich sden falschen text (bzw zu viel) ins "Zitat" geschmissen hab ^^
der rest stimmt soweit.

also?

Antwort 5 von mahina

sorry hab zZ neen Brett vorm Kopp (liegt wohl am Wetter) gehen diese Einstellung auch Offline zu machen.Und am Pc kann es nicht liegen das ich da noch was anderes brauche weil vielleicht die anforderungen durch die leistung(6000) nicht mehr gegeben sind?

Antwort 6 von POwerDAU

wie jetzt "offline" ??

du musst ja schon ne verbindung zum router haben, wie willst du sonst in den setup kommen?

oder meinst du offline im sinne von "ich bin beim kollegen aber der pc und der router läuft" ?

geht insofern nicht, da der pc momentan keine verbindung nach aussen hat, somit kannst du "remote" ja nicht darauf zugreifen ^^

du wirst das schon zu hausen, an dem pc der auch mit dem router verbunden ist, machen müssen ^^

Zitat:
Und am Pc kann es nicht liegen das ich da noch was anderes brauche weil vielleicht die anforderungen durch die leistung(6000) nicht mehr gegeben sind?

defininitiv ned! ausser deine netzwerkkarte würde den speed künstlich drosseln, weil se ne macke hat.
deinem pc isses piep-egal, wie schnell er nach draussen kann ^^

wenn die verbindung mal steht, geh mal auf ne "speed-test-seite" wie z.b.
http://perftest.cablecom.ch für die ricolas oder hier
http://de.wwitv.com/index.html?http://de.wwitv.com/speedtest/index....

oder selber googlen ^^

so long
PowerDAU

Antwort 7 von POwerDAU

geil
hier ein wunderschöner speedtest, mit anschliessender grafischen darstellung, für alle "klicki-bunti"-liebhaber

http://www.numion.com/YourSpeed3/

Antwort 8 von mahina

ich habe wie du schriebst das im IE eingegeben aber es wird angezeigt seite im Offline Modus nicht erreichbar ;(

Antwort 9 von mahina

also 192.168.0.1 <das

Antwort 10 von POwerDAU

voraussetzung:

telefonkabel in router ---router-----kabel zu pc
an diesm pc mach mal start/ausführen gib "cmd" ENTER ein und dann schreib ma "ipconfig" in den schwarzen kasten

da muss jetzt der router mit einer ip ausgewiesen werden. somit steht da was wie
Standardgateway 192.168.0.1 ??

wenn das alles erfüllt ist, dann MUSS per eingabe von 192.168.0.1 im IExplorer mal mind. ein LoginFenster aufgehn.

und wenn das da
Zitat:
Bin z.Z bei einer Bekannten am Pc

noch stimmt, kannste das noch lange üben (siehe antwort 6)

immer noch zu warm? oder biste zu hause?

Antwort 11 von POwerDAU

und ich hoff es ist windows LOL

bevor jetzt wieder alle meckern kommen....

Antwort 12 von mahina

es ist windows ;-) habe da aber eben noch was anderes gefunden
"
und habe heraus
gefunden wenn ihr
den router reseten tut nichts danach mit der software machen
einfach reseten und denn den internetexplorer aufmachen
und in der adressleiste "192.168.1.254" eingeben und er
verbindet euch sofort auf den router ohne probleme und
nun nur noch unter breitbandverbindung>
internet die benutzerdaten eingeben und es
geht 1000 % viel spass dabei "

bin jetzt nicht mehr dort

Antwort 13 von mahina

auch mit der 192.168.1.254 wird angezeigt im offmodus nicht verfügbar

Antwort 14 von POwerDAU

was sagt denn "ipconfig" ??

gehts jetzt, oder gehst nicht??
werd aus A12 in Kombination it A13 nicht schlau.

Antwort 15 von mahina

er zeigt an fehler bei autoauthentifizierung

Antwort 16 von mahina

meine authentifizierung sry

Antwort 17 von mahina

habe auch über den assistenten für internet eine verbindung versucht zuerstellen also den router als dsl modem zu nutzen nichts zeigt auch an authentifizierung fehlgeschlagen.Bleibt wohl nur ein anruf bei dem Verein und nach der Richtigkeit der Zugangsdaten zufragen

Antwort 18 von POwerDAU

und wie will der "vom verein" die zugangsdaten eintragen an deinem router?

ich sags nochmal: du brauchst schon eine verbindung zum router um etwas ändern zu können.

zudem: wenn ein routerreset nichts hilft, dann weiss ich als auch nicht mehr weiter.

1. router vom netzstecker
2. 20 sec warten
3. netzstecker wieder rein nud dabei RESET-knopf vom router drücken
4. warten bis autokonfig vom router abgeschlossen (ca 2 min)
5. per Explorer (oder von mir aus über COM-port und konsole wie telnet) die "Standard-IP" vom router (steht im handbuch oder beim hersteller auf der supportseite) eingeben und connecten
6. admin / standardpasswort-login machen
7. zugangsdaten anpassen
(8. routerkonfig sichern)
9. surfen

MUSS gehn

powie

Antwort 19 von POwerDAU