Supportnet Computer
Planet of Tech

Supportnet / Forum / BS-Sonstige

WSUS auf W2k3 ->.NET Version?





Frage

Hallo! Ich informiere mich, da ich auf unserem Server den WSUS Installieren sollte. Da lese ich überall,dass ich .NET Framework 1.1 SP1 für Windows 2003 Server installieren soll. Nun sehe ich unter Software/Windowskomponenten, dass eine .NET Framework 2 vorhanden ist. Kann ich es einfach mit der Versuchen oder muss es die V.1.1 sein? Ausserdem lese ich auch, dass man BITS installieren soll (mit Link zum runterladen). Das kann ich doch auch einfach unter Windows-Komponenten aktivieren, oder? Seit Ihr evt. an Einstellungen/Installationshinweise gestossen, die ich auch beachten sollte? (Möchte möglichst viel vorher abdecken, bevor ich dann am Installieren und Einrichten bin...) Danke für Eure Hilfe Lola

Antwort von



Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: