Supportnet Computer
Planet of Tech

Supportnet / Forum / Tabellenkalkulation

Formelergebnis mit einer Hintergrundfarbe anzeigen





Frage

Habe eine Kalkulationstabelle entworfen, nun möchte ich Offertdaten mit den Ergebnissen der Nachkalkulation vergleichen . Habe es jetzt mit folgender Formel gemacht =WENN(B10>=I10;"OK";"Verlust"). Das funktioniert. Nun möchte ich das die Hintergrundfarbe des Tabellenfeldes bei OK grün ist, und bei Verlust rot. Kann mir jemand helfen. Mäck

Antwort 1 von Hajo_Zi

Hallo Namenesloser,

Format, Bedingte Formatierung.

Gruß Hajo

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: