Supportnet Computer
Planet of Tech

Supportnet / Forum / Modem

modem wählt, aber keine verbindung





Frage

ich habe unter xp ein internes modem (lucent) installiert. wenn ich eine verbindung zu einem provider herstellen möchte, wählt das modem höhrbar, aber es kann keine verbindung herstellen. ich hab schon mehrere provider ausprobiert. hat jemand eine idee, woran es liegen könnte? ps: die interne firewall unter xp habe ich bereits deaktiviert.

Antwort 1 von kaideluxe68

hallo,
leider hab ich keine antwort, nur ein ähnliches problem.....ich hab ein neues notebook und bei dem wählt das interne V92 Modem auch aber es bringt keine Verbindung zustande, zumindestens nicht bei t-online. bei anderen call-by-call anbietern komm ich ohne probleme rein...woran kann sowas liegen...
helft uns....bitte.......
kai

Antwort 2 von Timid

Hallo,

zu dir kann ich leider nichts sagen, kaideluxe68, weil ich von t-online keine Ahnung habe, aber:

@miche: Hast du ein Komplettsystem? Bist du sicher, dass der Treiber für dein Modem auch für XP ist?

Ich frage deshalb, weil ich auch ein Komplettsystem habe mit internem Modem von Agere (auch Lucent), allerdings gibt es für diesem Modem gar keinen Treiber, der für XP ist. Daher war meine Verbindung auch immer zum Ko*** und die einzige Abhilfe (nach 8 - monatiger Suche) war ein externer USB - Modem.

Liebe Grüße
Timi

Antwort 3 von GerryG

Wartet dein Modem auf den Freiton vor dem wählen?

Bei mir hatte das Modem zu schnell mit dem wählen angefangen und deshalb bekam ich keine Verbindung. Die Sache ist etwas langsamer aber dafür funktioniert der Connect in jedem Fall.

Ciao
Gerry

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: