Supportnet Computer
Planet of Tech

Supportnet / Forum / Mainboard/CPU/RAM

Motherboard oder Grafikkarte kaputt?





Frage

Diesen Schirm bekomm ich auch schon im Bios! Win XP bootet dann auch nicht richtig! Hab nen Asus Sli Premium mit einer MSI 6600GT [url]http://www.bilder-hosting.de/show/MZF1A.html[/url]

Antwort 1 von chrisl79

...kann jdf. nicht am Treiber liegen, da, wie gesagt, auch scho beim Asus Startbildschirm u im Bios zu aussieht!
GK auch bereits nochmal neu eingesetzt.

Antwort 2 von Saarbauer

Hallo,

versuch mal den Bildschirm und Grafikkarte an einem anderen PC, da auch der Bildschirm einen Macken haben kann.

Für weitere Hilfe wären ergänzende Angaben zum PC sinnvoll.

Gruß

Helmut

Antwort 3 von Mark

Hallo Christ,
ich denke mal das sieht nach einem Defekt der Grafikkarte aus.Aber um sicher zu sein musst du die Grafikkarte mal in einen anderen Rechner stecken und testen.
Das ist wohl die schnellste und sicherste Methode.
Dreht der Lüfter der Grafikkarte?

Gruss Mark

Antwort 4 von chrisl79

Am Bildschirm kanns doch garned liegen! Sonst würde ja wenigstens XP hochfahren!
Hab hier zwar nen anderen Rechner, aber der hat noch kein PCIe, nützt mir also nix, ausserdem tritt der Fehler nur alle 20-30 mal Booten auf!
Ist auch nicht reproduzierbar!

Antwort 5 von chrisl79

Ja, der Lüfter dreht!

Rechner is grad mal nen Monat alt u hab auch nix übertaktet...

Board meinste, kann es garned sein?

Antwort 6 von Saarbauer

Hallo,
Zitat:
Rechner is grad mal nen Monat alt u hab auch nix übertaktet...

Selbst zusanegebaut oder gekauft?

Wenn gekauft, keine Experimente da Garantie. Zurück zum Händler, soll sich drum kümmern.

Gruß

Helmut

Antwort 7 von chrisl79

Von Händler zusammenbauen lassen!

Haken is nur, grad die GK hab ich woanders gekauft u zu denen zum Einbaun gebracht...also wäre dumm gelaufen, wenn grad DIE dann der Störfaktor ist!

Antwort 8 von chrisl79

Grad mal bei dem Händler angerufen, der mir das alles zusammengebaut hat. Haken ist, wie scho befürchtet, wenn´s an der GK liegen sollte, sind 30€ fällig für´s Testen u der Rechner wäre eh erstmal 1-2 Tage weg:-(

Werd wohl erstmal auf Blind die GK versuchen umzutauschen (hoffentlich bekomm ich gleich ne neue, sonst muß ich ne 2te kaufen u die reparierte dann verkaufen, wenn wieder bekomm) und dann mal sehn, ob der Fehler wieder auftritt:-(

Hat keiner hier die selbe Hardware-Config, also ASUS SLi Premium, BeQuiet P5-470W u MSI 6600GT?

Antwort 9 von chrisl79

und hoch mit dem Thread!

Antwort 10 von gego

Mein Bildschirm hat ebenfalls schon einmal so ausgesehen -
ganz klassischer Fehler wenn die Grafikkarte eingegangen ist - damals hat sich bei mir beim Kühlkörper der GPU eine Klammer gelöst, GK war leider kaputt

Antwort 11 von chrisl79

Danke!:)

War bei Dir aber auch so sporadisch? Ich meine, die GK is ja auch erst nen Monat alt, wenn, dann also nen Produktionsfehler.
GK is aber laut Anzeigen nie über 51° gegangen!!!

Antwort 12 von pr3m_um

Also ich denk auch mal Grafikkarte! hab gelesen das bei den 6600gt der kühler nicht sehr seitenstabil befestigt ist! man sollte beim einbauen der GraKa nicht mit den fingern am kühlkörper sein, da sonst schnell ne ecke vom chip abbrechen kann!! --> wenn das der händler nicht wusste?!!? .....

Antwort 13 von uwei

So ungefähr hat sich vor etlichen Jahren meine RivaTNT verabschiedet. :)

Antwort 14 von TeX

So ein Bild hat mir (ebenfalls sporadisch auftretend) meine GeForce4 TI4200 gebracht. Mein Freund hat das gleiche Problem (auch wieder nur sporadisch auftretend) gehabt, bis wir festgestellt haben, dass es nur auftrat, wenn die Rechnertemp. niedrig war. (also wenn er über Nacht aus war)
Wieso und weshalb wissen wir bis heute nicht, aber mittlerweile haben wir sowieso andere GK. Nach Neuinstallationen und unendlichen Treiberversionen die wir ausprobiert haben ist der Fehler geblieben, aber da er maximal 2mal pro Woche kam und nur bei kalten Rechnern, haben wir damit zu leben gelernt.

Antwort 15 von chrisl79

Naja, am Treiber kanns ja auch ned liegen, wie wir festgestellt haben:)

aber beruhigend, daß doch noch wen gibt, wo genauso ist: :-x

Werd mir aber wohl trotzdem ne neue holen, wollt eh auf ne 7800GT updaten...hatte nur echt Panik, daß mein schönes Asus einen weg hat! Aber kann ich wohl so langsam auch ausschließen!

Warum natürlich scho nach 2 Wo einen weg hatte, naja, die Erklärung von PREMIUM gefällt mir das ganz gut, könnte natürlich sein, wenn das SO leicht abbrechen kann-muß ja nur leicht abgeknickt sein, damit nen Haarriss entstanden is...