Supportnet Computer
Planet of Tech

Supportnet / Forum / SW-Sonstige

Mein Rechner Friert ein





Frage

Hey, Mein Rechner friert ein, der Fehler liegt mal wieder irgendwo im Jehnseits. Also die Temperaturen sie alle im Grünen bereich, CPU 40 C° Grafikkarte 60 C° Ich habe den Rechner gestern erst zusammen gebaut, der Rechner ist gestern nach etwa 5 stunden betrieb nicht eingefroren. Heute morgen ´fing das ganze dann an. Etwa alle 20 minuten friert der Rechner ein. Kann sich aber bis auf 2 stunden herrauszögern. Hardware: Board: Asus P5N -E SLI 650i chipsatz CPU: Intel Core 2 Duo E6400 Grafikkarte: Gainward Geforce 8800 GTS 320 MB Ram : OZC Platinum 800 MhZ DDR2 2x 512 mb Netzteil: ATX Tonje 550 Watt 14 cm Lüfter ROHS-Konform HDD: HDSA 250 GB Western DIgital WD2500KS Caviar SE 7200rpm sATA II Keyboard: Logitech classig PS2 Maus : Classig PS2

Antwort 1 von Keule_

Hi,

ich stelle einfach mal die Vermutung in den Raum, dass das Netzteil etwas zu schwach sein könnte. Die 8800GTS benötigt alleine schon 400W Leistung.....ich weiß aber nicht genau,ob ein Freeze ein Symptom für zu wenig Saft sein könnte.

Ich lass meinen Beitrag einfach mal durch die anderen Member kommentieren. Die Temperaturen der CPU und der Karte sind aber ansonsten in Ordnung.

Antwort 2 von AndyRip

Ich habe den ram mit Memtest 89+ testen lassen keine fehle sind aufgetreten.

Ob das Netzteil zu schwach ist, das ist ne gute frage.
Ich habe gehört das die Grafikkarte sprich die R600 etwas über 200 Watt ziehen soll, daher kann ich mir nicht vorstellen da die "kleine" GTS 400 zieht.

Antwort 3 von AndyRip

Also hier steht das die GTS mit 320 mb 205 Watt zieht.

http://www.computerbase.de/artikel/hardware/grafikkarten/
2007/test_nvidia_geforce_8800_ultra/27/

  • Admininfo: achte bei Links bitte auf unsere Formatierungshilfe oder nutze das SNTool


  • Antwort 4 von uwei

    Hast du was übertaktet?
    Hast du Gehäuselüfter?
    Falls North/Southbridge zu heiß werden sollten. Oder auch Spannungswandler am Sockel, die vom CPU-Kühler nicht ausreichend gekühlt werden, falls kein Standardkühler verwendet wird.
    Oder Gehäuse öffnen und das Mainboard großflächig mit einem Standlüfter kühlen und testen.
    Falls SPD, den RAM vielleicht auch mal probeweise langsamer einstellen oder eine andere Belegung probieren, manuelle Werte probieren, höhere Spannung.

    Beim Netztteil hätte ich nicht "Geiz ist geil - noname" genommen bei der restlichen Ausstattung, kann nach hinten losgehen.
    Schau nach den aktuellen Spannungswerten, wenn du was machst.
    Oder probier einfach ein anderes.