Supportnet Computer
Planet of Tech

Supportnet / Forum / Audio/mp3/Video

Sound nach Formatierung weg! HELP!!!





Frage

Also nachdem ich meinen PC neuinstalliert habe, habe ich keinen Sound mehr. Ich habe schon versucht die Trieber von meiner CD zu installieren, aber das half nichts. Dann habe ich den OnBoard-Sound im BIOS ausgeschaltet (glaub ich zumindest^^) und trotzdem geht nichts...!? BITTE HELFT MIR....mein Sound muss schnell wieder gehen...is ne lange geschichte ;-)

Antwort 1 von Turbohecht

Ein paar Infos mehr wären gut.Onboardsound wenn ja was für ein Board,externe Karte wenn ja was für eine.

MFG

Antwort 2 von alex7787

Computer

Betriebssystem Microsoft Windows XP Media Center Edition
Computername ALEXANDR-D7787
DirectX 4.09.00.0904 (DirectX 9.0c)
OS Service Pack Service Pack 2

Motherboard
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)
Arbeitsspeicher 1024 MB
BIOS Typ Award (09/19/06)
CPU Typ DualCore Intel Pentium D 820, 2800 MHz (14 x 200)
Motherboard Chipsatz Unbekannt
Motherboard Name Unbekannt

Anzeige
Grafikkarte NVIDIA GeForce 7500 LE (512 MB)
Monitor Philips 150S4 [15" LCD] (CX 024625)

Datenträger
Festplatte ST3320820AS (298 GB, IDE)
Festplatte ST3320820AS (298 GB, IDE)
Festplatte Generic Flash HS-MS/SD USB Device
Festplatte Generic Flash HS-CF USB Device
Festplatte Generic Flash HS-SM USB Device
IDE Controller VIA Bus Master IDE Controller - 0571
IDE Controller VIA Serial ATA Controller - 0591
Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H20N
Optisches Laufwerk SONY DVD-ROM DDU1615 (16x/48x DVD-ROM)
S.M.A.R.T. Festplatten-Status OK

Partitionen
C: (NTFS) 305234 MB (284982 MB frei)

Eingabegeräte
Maus PS/2-kompatible Maus
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)

Netzwerk
Netzwerkkarte AVM FRITZ!web DSL PPP (192.168.122.254)
Netzwerkkarte VIA-kompatibler Fast Ethernet-Adapter (192.168.178.20)

Peripheriegeräte
Drucker Lexmark 5200 Series
Drucker LexmarkFax
USB1 Controller VIA VT83C572 PCI-USB Controller
USB1 Controller VIA VT83C572 PCI-USB Controller
USB1 Controller VIA VT83C572 PCI-USB Controller
USB1 Controller VIA VT83C572 PCI-USB Controller
USB2 Controller VIA USB 2.0 Enhanced Host Controller
USB-Geräte Lexmark 5200 series
USB-Geräte USB-Druckerunterstützung
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Verbundgerät

Meine Soundkarte erkennt mein PC ja nicht...

Antwort 3 von Turbohecht

Alles gut und schon aber dort kann man nicht ersehn was Du für ein Board hast.Guch mal ins Handbuch.Wenn Du eine externe Soundkarte hast steck sie mal in einen andeen Steckplatz.

MFG

Antwort 4 von alex7787

steht aber bei mir i-net im handbuch...kann ich das vllt bei everest nachgucken??

Antwort 5 von Turbohecht

Ja unter Motherboard.

Antwort 6 von alex7787

da steht unter motherboard nur das:


Motherboard Eigenschaften
Motherboard ID 09/19/2006-P4M890-8237A-6A7L8M4CC-00
Motherboard Name Unbekannt

Front Side Bus Eigenschaften
Bustyp Intel NetBurst
Busbreite 64 Bit
Tatsächlicher Takt 200 MHz (QDR)
Effektiver Takt 800 MHz
Bandbreite 6400 MB/s

Antwort 7 von xmax

hi, es gibt viele wege um ans ziel zu kommen, man muss nur wollen oder es zumindest versuchen.
Thema: Problem: Kein Sound - ist schon ein paar tage hier und du weißt es immer noch nicht.

mfg

Antwort 8 von Turbohecht

Du scheinst eine zu alte version von Everest zu haben.lad Dir mal eine neuere.

MFG

Antwort 9 von jediknight

Der ist ja lustich... Schreibt in 100 Foren und schafft es dann wohl nicht mehr die richtigen bzw. wichtigen Informationen rauszufiltern... ;)

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: