Supportnet Computer
Planet of Tech

Supportnet / Forum / Tabellenkalkulation

Wenn Datum kleiner dann...





Frage

Hallo. wenn das Datum (03.07.2007) in der Zelle kleiner ist als (minus 1 Tag) das aktuelle Datum, färbe die Zelle mit grün. wenn das Datum (02.07.2007) in der Zelle kleiner ist als (mehr als 1 Tag) das aktuelle Datum, färbe die Zelle mit rot. Geht das evtl. mit: =WENN(B12="Datum";1;0)... Andreas

Antwort 1 von peko

Hallo Andreas,

du markierst die Zelle mit dem Datum und wählst im Menü "Format" und "Bedingte Formatierung".

Dann gibst du als Bedingung ein:

"Zellwert ist - gleich - =heute()-1"

und wählst unter Format die Farbe Grün.

Dann "Hinzufügen" - und als zweite Bedingung:

"Zellwert ist - kleiner als - =heute()-1"

und wählst unter Format die Farbe Rot.

Schönen Gruß!
Peter

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: