Du bist hier::--vvinesd.386 ?

vvinesd.386 ?

Beim Versuch das Win 95 DFÜ-Netwerk zur ppp Einwahl bei TOL einzurichten
trat folgendes Problem auf:
Nach Einrichten von TCP/IP als Protokoll,und anschließendem Neustart um
die Änderungen wirksam werden zu lassen, behauptet Win beim hochfahren
es könne die Gerätedatei z:vvinesd.386 nicht mehr finden auf die in der
registrierung oder der System.ini verwiesen werde.
(wohlgemerkt: v v inesd.386 nicht winesd..)
Ich kann mich nicht erinnern je ein Laufwerk z: eingerichtet zu haben.
Wie kommt die Maschine nur darauf? Eine Datei vvinesd.386 kann ich auch
nicht finden, allerdings taucht vvinesd einmal in der Registry auf.

Wer kann mir eklären was da passiert ist und wie ichs löse?
Vielleicht ist die Datei ja überflüssig, blos wie bekomm ich die
Fehlermeldung beim Booten weg ? Bei dem Rechner eines Bekannten habe ich neulich genau das gleiche
Phänomen beobachten können.
Soweit ich das nachvollziehen konnte, trat der Fehler nach der
Installation der „PC-Direktverbindung“ auf.
Es scheint als ob Windows bei der Installation von Netzwerkkomponenten
manchmal murkst, denn dieser Fehler sieht mir zu abstrus aus, um
zweimal zufällig in genau gleicher Form aufzutreten. Woran es liegt?
Keine Ahnung…

Ich habe einfach den Schlüssel in der Registry gelöscht, danach war
der Spuk vorbei. (Zur Sicherheit wie immer vorher Backup…)

Von |2018-07-25T14:53:19+00:00April 19th, 2000|Kategorien: Windows95|0 Kommentare

Über den Autor:

halfstone
Ich betreibe seit 20 Jahren das Supportnet um Menschen die wunderbaren Möglichkeiten der Technik näher zu bringen.

Hinterlassen Sie einen Kommentar