6.4k Aufrufe
Gefragt in HW-Sonstiges von
geschlossen von mickey
Hallo,

neulich habe ich eine USB Festplatte an meinen PC angeschlossen und er ist abgestürzt, seitdem geht er wenige Sekunden nach dem Einschalten immerwieder aus. Ich vermute, dass er irgendwie einen Stromstoß über die USB Platte bekommen hat und das Problem daher kommt. Allerdings habe ich mittlerweile schon alles ausgetauscht. Netzteil, Mainboard, CPU, Ram, Grafikkarte. Ich stehe jetzt vor einem Rätsel. Letzte Möglichkeit wäre, das Gehäuse zu tauschen, aber was soll dort denn großartig kaputt gehen können? Oder kann das auch an CD- oder DVD-Laufwerk bzw. Festplatten liegen?
geschlossen mit Kommentar: Übernahme einer alten Anfrage

26 Antworten

0 Punkte
Beantwortet von
Hilfe.............

habe seit gestern genau das selbe Problem. Konntest Du den Fall lösen ?.

Bin auch nicht gerade Laie, stehe aber vor einem Rätsel.

Computer schaltet sich bei Stromzufuhr für 3 -4 Sekunden ein, komme noch nicht mal ins Bios und schaltet sich dann für ein paar Sekunden wieder ab. Dann beginnt das ganze Spiel von neuem.

Wäre nicht schlecht wenn Du mir helfen könntest.

mfg

Ithome
0 Punkte
Beantwortet von c4you Einsteiger_in (5 Punkte)
Hallo,

könnte an einer Festplatte liegen.
Bei mir schaltete sich der PC auch nach 1-2 Sekunden aus.
Erst nachdem ich eine Fesplatte abgeklemmt hatte, startete der PC einwandfrei.

Viel Glück,
C4YOU
0 Punkte
Beantwortet von reindy Experte (2k Punkte)
Hi,
ich würde es mit eine Grundkonfig testen
1. Board ist klar
2. CPU + Lüfter klar
3. so wenig RAM wie möglich
4. Grafikkarte

mehr nicht

Der Tipp wegen der 5 Sekunden kann an einem hängenden Ein/Ausschalter liegen, würde das Kabel mal abziehen meist blau/weiss

Reinhard
0 Punkte
Beantwortet von windoofs Mitglied (935 Punkte)
ach du liebe zeit....(OMG)
das interessiert mich jz auch...mal ne ganz blöde frage..schon mal die festplatte an nen anderen pc gehängt??...(datensicherung)
vielleicht hab ichs ja iwo überlesen...
selbst wenn das bios gegrillt wäre würde er sich nicht ausschalten..
0 Punkte
Beantwortet von wjw Einsteiger_in (58 Punkte)
Bearbeitet von mickey

Hallo zusammen,

12 Jahre nach dem Problem von Typx kommt hier eine interessante Variante: Rechner (Intel NUC i7) hat über die Zeit immer länger gebraucht hochzufahren, zuletzt ca 40-60 Minuten! Dann gar nicht mehr. Nach dem Einschalten dauert es ca 20 Sekunden (mal mehr, mal weniger) und er schaltet sich einfach aus.
Es ist gelungen ins BIOS zu kommen und dieses zu flashen. Im BIOS läuft er ohne Probleme. Sobald ich aus dem BIOS gehe und hochfahren will, egal ob von der SSD oder einem boot-USBStick, schaltet er sich aus. Manchmal gibt es genug Zeit für F8 -- dann kommt kurz "Automatsche Reparatur wird vorbereitet" und wieder geht er aus.

Hat jemand noch ne Idee dazu?
Danke!
wjw

*Admininfo: Bitte führe fremde Threads nicht fort indem du eigene Anfragen anhängst. 
 

0 Punkte
Beantwortet von computerschrat Profi (28.9k Punkte)
Hallo wjw,

eine Idee ohne Erfolgsgarantie:

Schau mal nach dem Lüfter und den Kühlrippen. Wenn die mit Staub zugesetzt sind, oder der Lüfter nicht mehr dreht, wird der Prozessor zu heiß und schaltet sich ab. Solange der Rechner im BIOS ist, sind einige Komponenten noch nicht aktiviert, weshalb der Energieverbrauch und damit die Wärmeentwicklung reduziert sind, deshalb funktioniert das noch.

Wird das Netzteil warm?

Gruß computerschrat
...