Supportnet Computer
Planet of Tech

Supportnet / Forum / Mainboard/CPU/RAM

PC fährt nicht hoch - Lüfter laufen





Frage

Hallo Experten! Also ich gehe das ganze mal chronologisch an, um mein Problem zu beschreiben: Am Anfang ist mir der Rechner abgestürzt. Weil das Gehäuse ziemlich heiss wurde, tippte ich zunächst auf den CPU-Lüfter. Ich hatte den Lüfter (inklusive Chip, weil der fest verklebt war) ausgebaut, aber festgestellt, dass der Lüfter doch in Ordnung war. Also alles weider eingebaut. Kaputt war letztendlich das Netzteil, bzw. dessen Lüfter. Jetzt habe ich ein neues eingebaut. Das Problem ist, dass ich den Rechner jetzt einschalten kann, alle Lüfter laufen, Power- und Festplatten-LEDs leuchten konstant, aber ansonsten passiert nichts, der Monitor bleibt auf Standby. Die Ausbau-Einbau-Prozedur ergab, dass es an keiner ausbaubaren Hardware-Komponente liegen kann. Meine Befürchtung ist, dass ich beim Ausbau der CPU was kaputt gemacht habe, die Pins sind aber in Ordnung. Oder dass sich das Mainboard zerschossen hat. Meine Daten: Pentium IV 2,5 Ghz 768 MB RAM Mainboard von Medion, genauen Typ kann ich nicht sagen, da Handbuch nur als PDF auf dem Rechner vorliegt. Ist von 2002. ATI Radeon 9000 Netzteil 350 Watt, vorher 250 Ich freue mich über jede helfende Antwort.

Antwort 1 von Sammelklage

Könnte sicher diverse Ursachen haben, aber manchmal hilft was banales wie einfach irgend ein Gerät das im usb eingestöpselt ist zu entfernen. Also entfern einfach mal die sachen die du im usb drinn hast nacheinander und schau obs was bringt.

Ich möchte kostenlos eine Frage an die Mitglieder stellen:


Ähnliche Themen:


Suche in allen vorhandenen Beiträgen: