Supportnet Computer
Planet of Tech

Supportnet / Forum / Mainboard/CPU/RAM

PC fährt nicht richtig runter





Frage

Guten Tag die Herren, nachdem mein PC wie gewohnt und üblich über den Windows Start Bereich mit klicken auf "ausschalten" herunter fährt, bleiben nach dem ausschalten nun der Laser der Optischen Maus, die Lichter an der Tastatur und sogar die ethernet Verbindung zum Modem "bestehen"(lampe bleibt an)! vllt wisst ihr Ursache, Rat oder Lösung? Ich glaube jedenfalls das dass nicht so "gesund" ist

Antwort 1 von Traffafix

Hom....
Falls das Thema hier doch nicht recht am Platze ist..würde ich einen "admin"..bitten das zu verschieben.

Meine Eingebung war das es ein defekt des Motherboards ist da ich am System selbst nichts gemacht habe.

Hilfe wäre super

Antwort 2 von halIogen

Welches Betriebssystem isses denn?
Ansonsten hab ich auch keine Idee. Die Einstellungen der Energieoptionen werden es ja wohl sicher nicht sein!?

Antwort 3 von Traffafix

Es ist XP SP2.

Nein daran kann und sollte es nicht liegen würde ich meinen.Ich habe im Zuge dessen auch einen harten Grafikkarten Fehler und die ist gerade schon unterwegs zum Händler..der PC hat einfach das Signal zum Monitor verloren beim xp startl. und im abgesicherten und Dos Mode nur verzerrte Bildpunkte usw.

Also kann es sein das bei der "Ganzen" geschichte auch das Mainboard nen knack hat?
den die Graka wird kaum diesen aussergewöhnlichen Geräte Standbye produzieren?
solange man auf "Aus" geht und der Rechner runter fährt darf doch nicht die ethernet verbindung stehen bleiben, laser der maus und Tasta leuchten?
Ich weiss es echt nicht aber mich interessiert es brennend!

Antwort 4 von Traffafix

Hat den keiner eine begründete Idee zu der Sache ?!
=(

Antwort 5 von Areth

Hallo

Mein PC macht das auch. Sind Maus und Tastatur am USB? Dann liegt es wohl daran.
Der Netzwerkanschluss bleibt immer aktiv, so lange der PC Strom hat (Stichwort: Wake-on-LAN) und die USB - Ports auf meinem System stehen auch "unter Strom", was die Maus leuchten lässt. Könnte sein, dass es am Motherboard liegt, welches einfach nicht alles still legt.

War das bei deinem System schon immer so? Oder hast du vor kurzem ein BIOS - Update gemacht?

Gruß
Areth

Antwort 6 von wolf32

Hallo Traffafix,

gebe unter Start / Ausführen "Shutdown /L " ein und OK.
Danach müsste das Problem behoben sein.

Gruß Wolf32